Back to overview
Fixed in release build v1.0.1
Feb 14 at 07:49am CET
Affected services
Brabopak Webshop
Resolved
Feb 14 at 07:49am CET
Some services were not correctly updated to PCM v4 causing response model mismatches.
Affected services