Back to overview
Degraded
Users can't sign in
May 05 at 08:38am CEST
Affected services
Brabopak Webshop
Resolved
May 05 at 08:52am CEST
We have identified the root cause, the transactional log was full. We we're unable to easily diagnose this problem due to logs not working since a new elastic update.
Affected services
Created
May 05 at 08:38am CEST
Users can't create new login session, the root cause has not yet been identified.
Affected services